<!DOCTYPE html>
<html class="no-js" lang="es" data-bt-theme="Newstar 1.0.9">
<head>

<meta property="twitter:card" content="summary"><meta property="og:title" content="Se debe presentar todavía la Declaración informativa D 151" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ekaenlinea.com/se-debe-presentar-todavia-la-declaracion-informativa-d-151/" />		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-capable" content="yes"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Se debe presentar todavía la Declaración informativa D 151 - EKA</title>
	<link rel="canonical" href="https://ekaenlinea.com/se-debe-presentar-todavia-la-declaracion-informativa-d-151/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Se debe presentar todavía la Declaración informativa D 151 - EKA" />
	<meta property="og:description" content="El Ministerio de Hacienda estipula que el 28 febrero de cada año es la fecha límite para presentar la declaración informativa D-151. Costa Rica. La declaración D-151, que corresponde al resumen anual de clientes, proveedores y gastos específicos, todavía tiene que presentarse al Ministerio de Hacienda. Solo que, tras la implementación de la factura electrónica, este trámite es muy distinto a como era antes. Ahora, solo se toma en cuenta las facturas que emitan los..." />
	<meta property="og:url" content="https://ekaenlinea.com/se-debe-presentar-todavia-la-declaracion-informativa-d-151/" />
	<meta property="og:site_name" content="EKA" />
	<meta property="article:publisher" content="https://www.facebook.com/RevistaEKA" />
	<meta property="article:published_time" content="2022-02-17T01:44:24+00:00" />
	<meta property="og:image" content="https://ekaenlinea.com/wp-content/uploads/2022/02/man-laptop_SOPL18164_373691_st_1560x880-e1644962803770.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="564" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Nuria Mesalles" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ekaenlinea.com/#website","url":"https://ekaenlinea.com/","name":"EKA","description":"La Revista Empresarial","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ekaenlinea.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://ekaenlinea.com/se-debe-presentar-todavia-la-declaracion-informativa-d-151/#primaryimage","inLanguage":"es","url":"https://ekaenlinea.com/wp-content/uploads/2022/02/man-laptop_SOPL18164_373691_st_1560x880-e1644962803770.jpg","contentUrl":"https://ekaenlinea.com/wp-content/uploads/2022/02/man-laptop_SOPL18164_373691_st_1560x880-e1644962803770.jpg","width":1000,"height":564},{"@type":"WebPage","@id":"https://ekaenlinea.com/se-debe-presentar-todavia-la-declaracion-informativa-d-151/#webpage","url":"https://ekaenlinea.com/se-debe-presentar-todavia-la-declaracion-informativa-d-151/","name":"Se debe presentar todavía la Declaración informativa D 151 - EKA","isPartOf":{"@id":"https://ekaenlinea.com/#website"},"primaryImageOfPage":{"@id":"https://ekaenlinea.com/se-debe-presentar-todavia-la-declaracion-informativa-d-151/#primaryimage"},"datePublished":"2022-02-17T01:44:24+00:00","dateModified":"2022-02-17T01:44:24+00:00","author":{"@id":"https://ekaenlinea.com/#/schema/person/9e73bebd22e59eb9c6b7795543feeda5"},"breadcrumb":{"@id":"https://ekaenlinea.com/se-debe-presentar-todavia-la-declaracion-informativa-d-151/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://ekaenlinea.com/se-debe-presentar-todavia-la-declaracion-informativa-d-151/"]}]},{"@type":"BreadcrumbList","@id":"https://ekaenlinea.com/se-debe-presentar-todavia-la-declaracion-informativa-d-151/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://ekaenlinea.com/"},{"@type":"ListItem","position":2,"name":"News","item":"https://ekaenlinea.com/news/"},{"@type":"ListItem","position":3,"name":"Noticias","item":"https://ekaenlinea.com/noticias/"},{"@type":"ListItem","position":4,"name":"Se debe presentar todavía la Declaración informativa D 151"}]},{"@type":"Person","@id":"https://ekaenlinea.com/#/schema/person/9e73bebd22e59eb9c6b7795543feeda5","name":"Nuria Mesalles","image":{"@type":"ImageObject","@id":"https://ekaenlinea.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/a9078b536dd3b5820186d162b13390f0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a9078b536dd3b5820186d162b13390f0?s=96&d=mm&r=g","caption":"Nuria Mesalles"},"url":"https://ekaenlinea.com/author/nuria/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://ekaenlinea.com/se-debe-presentar-todavia-la-declaracion-informativa-d-151/amp/" /><meta name="generator" content="AMP for WP 1.0.77.36"/><link rel='dns-prefetch' href='//ekaenlinea.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="EKA &raquo; Feed" href="https://ekaenlinea.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EKA &raquo; Feed de los comentarios" href="https://ekaenlinea.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EKA &raquo; Comentario Se debe presentar todavía la Declaración informativa D 151 del feed" href="https://ekaenlinea.com/se-debe-presentar-todavia-la-declaracion-informativa-d-151/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ekaenlinea.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<script>window.bt_bb_preview = false</script><style id="bt_bb_color_schemes">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</style><style id="bt_bb_color_schemes">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</style><style id="bt_bb_color_schemes">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</style><style id="bt_bb_color_schemes">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</style><style id="bt_bb_color_schemes">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</style><style id="bt_bb_color_schemes">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</style><style id="bt_bb_color_schemes">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</style><style id="bt_bb_color_schemes">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</style><style id="bt_bb_color_schemes">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</style><style id="bt_bb_color_schemes">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</style><style id="bt_bb_color_schemes">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</style><style id="bt_bb_color_schemes">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</style><style id="bt_bb_color_schemes">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</style><style id="bt_bb_color_schemes">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</style><script>window.bt_bb_custom_elements = false;</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ekaenlinea.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_content_elements-css'  href='https://ekaenlinea.com/wp-content/plugins/bold-page-builder/css/front_end/content_elements.crush.css?ver=4.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_slick-css'  href='https://ekaenlinea.com/wp-content/plugins/bold-page-builder/slick/slick.css?ver=4.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ekaenlinea.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ekaenlinea.com/wp-includes/css/dashicons.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://ekaenlinea.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='newstar-css'  href='https://ekaenlinea.com/wp-content/themes/newstar/style.css?ver=5.7.5' type='text/css' media='screen' />
<style id='newstar-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newstar-print-css'  href='https://ekaenlinea.com/wp-content/themes/newstar/print.css?ver=5.7.5' type='text/css' media='print' />
<link rel='stylesheet' id='boldthemes-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CHeebo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CHeebo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='boldthemes-framework-css'  href='https://ekaenlinea.com/wp-content/themes/newstar/framework/css/style.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://ekaenlinea.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://ekaenlinea.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/plugins/bold-page-builder/slick/slick.min.js?ver=4.1.7' id='bt_bb_slick-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/plugins/bold-page-builder/content_elements_misc/js/jquery.magnific-popup.min.js?ver=4.1.7' id='bt_bb_magnific-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/plugins/bold-page-builder/content_elements_misc/js/content_elements.js?ver=4.1.7' id='bt_bb-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/themes/newstar/framework/js/modernizr.custom.js?ver=5.7.5' id='newstar-modernizr-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-775624-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ekaenlinea.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-775624-1", {"anonymize_ip":true});
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/ekaenlinea.com\/wp-admin\/admin-ajax.php","security":"cfc5913cd5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/ekaenlinea.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/ekaenlinea.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.4' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://ekaenlinea.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ekaenlinea.com/wp-json/wp/v2/posts/18942" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ekaenlinea.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ekaenlinea.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.5" />
<link rel='shortlink' href='https://ekaenlinea.com/?p=18942' />
<link rel="alternate" type="application/json+oembed" href="https://ekaenlinea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fekaenlinea.com%2Fse-debe-presentar-todavia-la-declaracion-informativa-d-151%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ekaenlinea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fekaenlinea.com%2Fse-debe-presentar-todavia-la-declaracion-informativa-d-151%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.68.0" /><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":18942,"post_name":"se-debe-presentar-todavia-la-declaracion-informativa-d-151","post_title":"Se debe presentar todav\u00eda la Declaraci\u00f3n informativa D 151","post_type":"post","post_author":"7","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6,"name":"Costa Rica","slug":"costa-rica","term_group":0,"term_taxonomy_id":6,"taxonomy":"category","description":"","parent":14,"count":2737,"filter":"raw","cat_ID":6,"category_count":2737,"category_description":"","cat_name":"Costa Rica","category_nicename":"costa-rica","category_parent":14},{"term_id":14,"name":"Noticias","slug":"noticias","term_group":0,"term_taxonomy_id":14,"taxonomy":"category","description":"","parent":0,"count":1969,"filter":"raw","cat_ID":14,"category_count":1969,"category_description":"","cat_name":"Noticias","category_nicename":"noticias","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Nuria Mesalles","ID":7};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="475362" async></script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://ekaenlinea.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '18942';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Se+debe+presentar+todav%C3%ADa+la+Declaraci%C3%B3n+informativa+D+151';
	window._wp_rp_post_tags = ['costa+rica', 'noticias', 'en', 'michel', '151', 'el', 'de', 'toma', 'solo', 'la', 'ao', 'goddard', 'del', 'lo', 'sto', 'al', 'tien'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://ekaenlinea.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5271606453557305" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<link rel="icon" href="https://ekaenlinea.com/wp-content/uploads/2018/08/cropped-EKA-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ekaenlinea.com/wp-content/uploads/2018/08/cropped-EKA-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ekaenlinea.com/wp-content/uploads/2018/08/cropped-EKA-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ekaenlinea.com/wp-content/uploads/2018/08/cropped-EKA-Favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			h1, h2, h3, h4, h5, h6 {
    font-family: poppins !important;
}

p {
    font-family: poppins !important;
}

.slick-dots li .btSlickDotData {
    
    font-family: poppins !important;
  
}		</style>
			
</head>

<body class="post-template-default single single-post postid-18942 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle btHeadingWeightBold btDefaultPageHeadline1 btPostListColumnsStandard btPostEnlargeFirstLetter btMenuRightEnabled btStickyEnabled btHideHeadline btLightSkin btNoDashInSidebar noBodyPreloader btSquareButtons btTransparentDarkHeader btNoSidebar" >

<div class="btPageWrap" id="top">
	
    <div class="btVerticalHeaderTop">
				<div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
			
		<div class="btLogoArea">
			<div class="logo">
				<span>
					<a href="https://ekaenlinea.com/"><img class="btMainLogo" data-hw="1.7777777777778" src="https://ekaenlinea.com/wp-content/uploads/2018/08/Logo-Revista.png" alt="EKA"></a>				</span>
			</div><!-- /logo -->
		</div><!-- /btLogoArea -->
	</div>
	<div class="mainHeader btClear ">
			
	
		<div class="mainHeaderInner">

						<div class="btLogoArea menuHolder btClear">
				<div class="port">
											<div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
										<div class="logo">
						<span>
							<a href="https://ekaenlinea.com/"><img class="btMainLogo" data-hw="1.7777777777778" src="https://ekaenlinea.com/wp-content/uploads/2018/08/Logo-Revista.png" alt="EKA"></a>						</span>
					</div><!-- /logo -->
										<div class="menuPort">
															<div class="topBarInMenu">
						<div class="topBarInMenuCell">
							<a href="https://twitter.com/revistaeka" target="_blank" class="btIconWidget "><div class="btIconWidgetIcon"><span  data-ico-fontawesome="&#xf099;" class="bt_bb_icon_holder"></span></div></a><a href="https://www.facebook.com/revistaeka" target="_blank" class="btIconWidget "><div class="btIconWidgetIcon"><span  data-ico-fontawesome="&#xf09a;" class="bt_bb_icon_holder"></span></div></a><div class="btTopBox widget_search"><div class="btSearch"><div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf002;" class="bt_bb_icon_holder"></a></div>
		<div class="btSearchInner gutter" role="search">
			<div class="btSearchInnerContent port">
				<form action="https://ekaenlinea.com/" method="get"><input type="text" name="s" placeholder="Looking for..." class="untouched">
				<button type="submit" data-icon="&#xf105;"></button>
				</form>
				<div class="btSearchInnerClose"><div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf00d;" class="bt_bb_icon_holder"></a></div></div>
			</div>
		</div></div></div>						</div><!-- /topBarInMenu -->
					</div><!-- /topBarInMenuCell -->
													<nav>
							<ul id="menu-menu-principal" class="menu"><li id="menu-item-18345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18345"><a href="https://ekaenlinea.com/automoviles/">Automóviles</a></li>
<li id="menu-item-15383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15383"><a href="https://ekaenlinea.com/estilo-de-vida/">Estilo de Vida</a>
<ul class="sub-menu">
	<li id="menu-item-15385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15385"><a href="https://ekaenlinea.com/estilo-de-vida/salud/">Salud</a></li>
	<li id="menu-item-15384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15384"><a href="https://ekaenlinea.com/estilo-de-vida/medio-ambiente/">Medio Ambiente</a></li>
</ul>
</li>
<li id="menu-item-14114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14114"><a href="https://ekaenlinea.com/educacion/">Educación</a></li>
<li id="menu-item-15387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15387"><a href="https://ekaenlinea.com/negocios/">Negocios</a>
<ul class="sub-menu">
	<li id="menu-item-15650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15650"><a href="https://ekaenlinea.com/noticias/noticias-iberoamericanas/">Notas Globales</a></li>
	<li id="menu-item-15388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15388"><a href="https://ekaenlinea.com/economia/">Economía</a></li>
	<li id="menu-item-15512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15512"><a href="https://ekaenlinea.com/mujeres/">Mujeres y Negocios</a></li>
	<li id="menu-item-15231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15231"><a href="https://ekaenlinea.com/blogs/mercadeo-digital/">Mercadeo Digital</a></li>
	<li id="menu-item-15665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15665"><a href="https://ekaenlinea.com/seminarios/">Seminarios</a></li>
</ul>
</li>
<li id="menu-item-15513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15513"><a href="https://ekaenlinea.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-13804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13804"><a href="https://b2beka.com">Rankings de EKA</a></li>
<li id="menu-item-15173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15173"><a href="https://ekaenlinea.com/contacto/">Contacto</a></li>
<li id="menu-item-15670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15670"><a href="https://ekaenlinea.com/anunciese-aqui/">Anúnciese aquí</a></li>
<li id="menu-item-16032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16032"><a href="https://wp.me/p4fsRa-4az">Las 500 de EKA</a></li>
</ul>						</nav>
					</div><!-- .menuPort -->
				</div><!-- /port -->
			</div><!-- /menuHolder / btBelowLogoArea -->
		</div><!-- / inner header for scrolling -->
    </div><!-- /.mainHeader -->
	<div class="btContentWrap btClear">
						<div class="btContentHolder">
			
			<div class="btContent">
			<article class="btPostSingleItemStandard gutter btContententCenter post-18942 post type-post status-publish format-standard has-post-thumbnail hentry category-costa-rica category-noticias"><div class="port"><div class="btPostContentHolder"><div class="btArticleHeadline"><header class="bt_bb_headline bt_bb_superheadline bt_bb_size_extralarge" data-bt-override-class="{}"><h1 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://ekaenlinea.com/noticias/costa-rica/" class="btArticleCategory costa-rica">Costa Rica</a><a href="https://ekaenlinea.com/noticias/" class="btArticleCategory noticias">Noticias</a></span></span><span class="bt_bb_headline_content"><span>Se debe presentar todavía la Declaración informativa D 151</span></span></h1></header><div class="btExcerpt">El Ministerio de Hacienda estipula que el 28 febrero de cada año es la fecha límite para presentar la declaración informativa D-151. Costa Rica. La declaración D-151, que corresponde al resumen anual de clientes, proveedores y gastos específicos, todavía tiene que presentarse al Ministerio de Hacienda. Solo que, tras la implementación de la factura electrónica, este trámite es muy distinto a como era antes. Ahora, solo se toma en cuenta las facturas que emitan los...</div><div class="btShareMetaRow"><div class="btMetaColumn"><span class="btArticleAuthor btNoSocialLink"><span class="btArticleAuthorAvatar"><img alt='' src='https://secure.gravatar.com/avatar/a9078b536dd3b5820186d162b13390f0?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a9078b536dd3b5820186d162b13390f0?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></span><span class="btArticleAuthorLinks"><a href="https://ekaenlinea.com/author/nuria/" class="btArticleAuthorURL"> Nuria Mesalles</a></span></span><span class="btArticleDate">1 semana ago</span><span class="btArticleViewCount">475</span><span class="btArticleReadingTime">12<span> min</span></span></div><!-- /btMetaColumn --><div class="btShareColumn"><div class="bt_bb_icon btIcoFacebook bt_bb_style_outline bt_bb_size_xsmall bt_bb_shape_circle" data-bt-override-class="{}"><a href="https://www.facebook.com/sharer/sharer.php?u=https://ekaenlinea.com/se-debe-presentar-todavia-la-declaracion-informativa-d-151/" target="_self"  title="Share on Facebook"  data-ico-fa="&#xf09a;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoTwitter bt_bb_style_outline bt_bb_size_xsmall bt_bb_shape_circle" data-bt-override-class="{}"><a href="https://twitter.com/home?status=https://ekaenlinea.com/se-debe-presentar-todavia-la-declaracion-informativa-d-151/" target="_self"  title="Share on Twitter"  data-ico-fa="&#xf099;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoLinkedin bt_bb_style_outline bt_bb_size_xsmall bt_bb_shape_circle" data-bt-override-class="{}"><a href="https://www.linkedin.com/shareArticle?url=https://ekaenlinea.com/se-debe-presentar-todavia-la-declaracion-informativa-d-151/" target="_self"  title="Share on Linkedin"  data-ico-fa="&#xf0e1;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoGooglePlus bt_bb_style_outline bt_bb_size_xsmall bt_bb_shape_circle" data-bt-override-class="{}"><a href="https://plus.google.com/share?url=https://ekaenlinea.com/se-debe-presentar-todavia-la-declaracion-informativa-d-151/" target="_self"  title="Share on Google Plus"  data-ico-fa="&#xf0d5;" class="bt_bb_icon_holder"></a></div></div><!-- /btShareColumn --></div></div><!-- /btArticleHeadline --><div class="btArticleMedia"><div class="btMediaBox"><img src="https://ekaenlinea.com/wp-content/uploads/2022/02/man-laptop_SOPL18164_373691_st_1560x880-1280x722.jpg" alt="https://ekaenlinea.com/wp-content/uploads/2022/02/man-laptop_SOPL18164_373691_st_1560x880-1280x722.jpg"/></div></div><!-- /btArticleMedia --><div class="btArticleContent "><div class="btArticleContentInner"><div class="btArticleContentInnerInner"><div class="bt_bb_wrapper"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><span style="font-weight: 400;">El Ministerio de Hacienda estipula que el 28 febrero de cada año es la fecha límite para presentar la declaración informativa D-151.</span></p>
<p><span style="font-weight: 400;"><strong>Costa Rica.</strong> La declaración D-151, que corresponde al resumen anual de clientes, proveedores y gastos específicos, todavía tiene que presentarse al Ministerio de Hacienda. Solo que, tras la implementación de la factura electrónica, este trámite es muy distinto a como era antes.</span></p>
<p><span style="font-weight: 400;">Ahora, solo se toma en cuenta las facturas que emitan los contribuyentes bajo el régimen simplificado y que no hayan sido ingresadas dentro del sistema de facturación electrónica.</span></p>
<p><span style="font-weight: 400;">Revise las siguientes recomendaciones que brinda Michelle Goddard, gerente general de </span><a href="https://www.finube.com/"><span style="font-weight: 400;">Finube Consultores</span></a><span style="font-weight: 400;">.</span></p>
<h3><b>¿Cuál es la información que debo incluir en la declaración D-151?</b></h3>
<p><span style="font-weight: 400;">Independientemente del monto, se incluyen todas las facturas de compras realizadas entre enero y diciembre de cada año únicamente a contribuyentes que están bajo el régimen simplificado, pues éstos no están obligados a emitir factura electrónica.</span></p>
<p><span style="font-weight: 400;">Las compras que se deben reportar son todas aquellas que están directamente relacionadas con la actividad económica que desarrolla el contribuyente.</span></p>
<h3><b>¿Quiénes deben presentar esta declaración?</b></h3>
<p><span style="font-weight: 400;">Las personas físicas o jurídicas, públicas o privadas, sujetas o no al pago del impuesto sobre la renta, que hayan hecho la venta o compra de bienes o servicios a una misma persona, a nivel nacional.</span></p>
<p><span style="font-weight: 400;">Recuerde que, si una factura física se registra como factura de compra en el sistema de facturación electrónica, entonces no es necesaria incluirla en la declaración D-151.</span></p>
<p><b>Las facturas de contribuyentes que operan bajo el Régimen Simplificado, como restaurantes, cafés, sodas y otros establecimientos que vendan comidas, bebidas o ambos, son parte de las que se deben incluir en la declaración D-151.</b></p>
<h3><b>¿Cuál es la fecha para presentar este año la D-151? </b></h3>
<p><span style="font-weight: 400;">El Ministerio de Hacienda estipula que el 28 febrero de cada año es la fecha límite para presentar la declaración informativa D-151.</span></p>
<h3><b>Al tomar en cuenta facturas físicas, ¿cómo llevar el orden de las que se deben incluir?</b></h3>
<p><span style="font-weight: 400;">El principal consejo es que el contribuyente aproveche el sistema de facturación electrónica para facturarse a sí mismo cuando compra algo a un negocio o persona que está bajo el régimen simplificado. Si lo hace de esta manera, no debe presentar la D-151.</span></p>
<p><span style="font-weight: 400;">De lo contrario, debe llevar un registro de las facturas físicas de compras y, posteriormente, presentar esta declaración informativa.</span></p>
<h3><b>¿Qué pasa si no presento esta declaración informativa?</b></h3>
<p><span style="font-weight: 400;">El contribuyente que no cumpla con la presentación de la D-151 se expone a sanciones por parte del Ministerio de Hacienda.</span></p>
<p><span style="font-weight: 400;">Si se da un incumplimiento total o parcial en el suministro de información, la multa es del 2% de los ingresos brutos en el periodo del impuesto a las utilidades, anterior al que se produjo la infracción. Mínimo 3 salarios base (¢1.386.600) y máximo 100 (¢46.220.000).</span></p>
<p><span style="font-weight: 400;">En el caso de que los registros no declarados representen un porcentaje superior al 10%, 25%, 50% o 75% de lo que debió declararse, la multa es proporcional del 25%, 50% y 75%, respectivamente de la sanción que corresponde.</span></p>
<p><span style="font-weight: 400;">Al presentar información con errores o que no corresponde, la multa es del 1% del salario base por cada registro incompleto (mínimo de 3 salarios base y máximo de 100).</span></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<h3><b>¿Se debe pagar algo al presentar esta declaración? ¿Quiénes deben pagarla?</b></h3>
<p><span style="font-weight: 400;">La declaración D-151 es solamente un suministro de información, así que no debe hacerse ningún pago al respecto.</span></p>
<h3><b>¿Existe alguna manera de clasificar las facturas?</b></h3>
<p><span style="font-weight: 400;">El Ministerio de Hacienda estipula que la declaración D-151 se debe presentar clasificando las facturas de la siguiente manera:</span></p>
<table>
<tbody>
<tr>
<td><b>Código</b></td>
<td><b>Descripción</b></td>
</tr>
<tr>
<td><b>V</b></td>
<td><span style="font-weight: 400;">Ventas (clientes)</span></td>
</tr>
<tr>
<td><b>C</b></td>
<td><span style="font-weight: 400;">Compras (proveedores)</span></td>
</tr>
<tr>
<td><b>SP</b></td>
<td><span style="font-weight: 400;">Servicios Profesionales</span></td>
</tr>
<tr>
<td><b>A</b></td>
<td><span style="font-weight: 400;">Alquileres</span></td>
</tr>
<tr>
<td><b>M</b></td>
<td><span style="font-weight: 400;">Comisiones de todo tipo</span></td>
</tr>
<tr>
<td><b>I</b></td>
<td><span style="font-weight: 400;">Intereses (no se incluirán aquellos que hayan sido objeto de retención ni los pagados a las entidades que integran el Sistema Bancario Nacional)</span></td>
</tr>
</tbody>
</table>
<p><span style="font-weight: 400;">Dado que la declaración D-151 es un registro de facturas físicas, Goddard explicó que desde Finube se da el servicio al cliente de ingresar estas facturas en el sistema de facturación electrónica, así como llevar un control de todo lo que se compró bajo el régimen simplificado.</span></p>
<p><span style="font-weight: 400;">“El objetivo es que nuestros clientes no desperdicien gasto y siempre cumplan con las normativas fiscales de la mejor manera”, enfatizó Goddard.</span></p>
<p><span style="font-weight: 400;">Tome en cuenta que no se deben incluir en este formulario las operaciones correspondientes a importaciones y exportaciones de bienes.</span></p>
<p><span style="font-weight: 400;">Tampoco se deben incluir las operaciones que estén respaldadas por comprobantes electrónicos de conformidad con el Decreto N° 41820-H Reglamento de Comprobantes Electrónicos y sus reformas o que hayan sido reportadas con el detalle que en la declaración se solicita en una declaración autoliquidativa.</span></p>
<p><span style="font-weight: 400;">Ni se deben incluir los montos a los cuales les efectuó retención y que hubieren reportado en el formulario D-150.</span></p>
<h2>Más información</h2>
<p><a href="http://www.finube.com/" target="_blank" rel="noreferrer noopener">Finube Consultores</a> es una empresa de contabilidad en la nube brinda asesoría financiera y legal. Cuenta con amplia experiencia para acompañar y aconsejar a los tomadores de decisiones de las compañías, velando por el bienestar integral de todo el equipo de trabajo sin descuidar la seguridad del negocio.</p>
<p>Su oficina se ubica en Costa Rica, pero brinda servicio a todo Centroamérica.</p>
<p><strong>Contacto</strong></p>
<p>Finube Consultores</p>
<p>Michelle Goddard, gerente general</p>
<p>Whatsapp: +506 8343–6031</p>
<p>Correo electrónico: <a href="/cdn-cgi/l/email-protection#b0d9ded6dff0d6d9dec5d2d59ed3dfdd"><span class="__cf_email__" data-cfemail="10797e767f5076797e6572753e737f7d">[email&#160;protected]</span></a></p>
<p>Sitio web: <a href="http://www.finube.com/" target="_blank" rel="noopener">www.finube.com</a></p>
<div class="wp-block-kadence-rowlayout alignnone row-no-padding">
<div id="kt-layout-id_0d0c9e-8d" class="kt-row-layout-inner kt-layout-id_0d0c9e-8d">
<div class="kt-row-column-wrap kt-has-1-columns kt-gutter-default kt-v-gutter-default kt-row-valign-top kt-row-layout-equal kt-tab-layout-inherit kt-m-colapse-left-to-right kt-mobile-layout-row kb-theme-content-width">
<div class="wp-block-kadence-column inner-column-1 kadence-column_fd3352-a5">
<div class="kt-inside-inner-col">
<div class="wp-block-kadence-advancedbtn kt-btn-align-center kt-btn-tablet-align-inherit kt-btn-mobile-align-inherit kt-btns-wrap kt-btns_0926a6-4c proveedores-apetito-cta-wrapper">
<div class="kt-btn-wrap kt-btn-wrap-0"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div>
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-10685" data-post-type="none" ><a href="https://ekaenlinea.com/reglamento-de-trabajo-o-politicas-internas-que-es-mejor-para-la-empresa/" class="wp_rp_thumbnail"><img src="https://ekaenlinea.com/wp-content/uploads/2015/11/Captura-de-pantalla-2015-11-10-a-las-6.05.29-a.m.-150x150.png" alt="¿Reglamento de Trabajo o Políticas Internas?: qué es mejor para la empresa" width="150" height="150" /></a><a href="https://ekaenlinea.com/reglamento-de-trabajo-o-politicas-internas-que-es-mejor-para-la-empresa/" class="wp_rp_title">¿Reglamento de Trabajo o Políticas Internas?: qué es mejor para la empresa</a></li><li data-position="1" data-poid="in-2167" data-post-type="none" ><a href="https://ekaenlinea.com/la-platina-recibira-nueva-y-definitiva-reparacion-en-el-2012/" class="wp_rp_title">“La Platina” recibirá nueva y definitiva reparación en el 2012</a></li><li data-position="2" data-poid="in-6042" data-post-type="none" ><a href="https://ekaenlinea.com/presupuesto-del-meic-para-el-2014-se-incrementa-un-15/" class="wp_rp_thumbnail"><img src="https://ekaenlinea.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/20.jpg" alt="Presupuesto del MEIC para el 2014 se incrementa un 15%" width="150" height="150" /></a><a href="https://ekaenlinea.com/presupuesto-del-meic-para-el-2014-se-incrementa-un-15/" class="wp_rp_title">Presupuesto del MEIC para el 2014 se incrementa un 15%</a></li><li data-position="3" data-poid="in-15422" data-post-type="none" ><a href="https://ekaenlinea.com/estudios-demuestran-que-el-chocolate-mejora-la-memoria/" class="wp_rp_thumbnail"><img width="150" height="150" src="https://ekaenlinea.com/wp-content/uploads/2018/09/photo-1505252929202-c4f39cda4d49-160x160.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" srcset="https://ekaenlinea.com/wp-content/uploads/2018/09/photo-1505252929202-c4f39cda4d49-160x160.jpg 160w, https://ekaenlinea.com/wp-content/uploads/2018/09/photo-1505252929202-c4f39cda4d49-320x320.jpg 320w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://ekaenlinea.com/estudios-demuestran-que-el-chocolate-mejora-la-memoria/" class="wp_rp_title">Estudios demuestran que el chocolate mejora la memoria</a></li></ul></div></div>
<div class="post-views post-18942 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views:</span>
				<span class="post-views-count">475</span>
			</div></div></div><!-- /btArticleContentInnerInner --><section class="btAboutAuthor"><div class="btAboutAutorContent"><div class="aaAvatar"><img alt='' src='https://secure.gravatar.com/avatar/a9078b536dd3b5820186d162b13390f0?s=280&#038;d=mm&#038;r=g' class='avatar avatar-280 photo' height='140' width='140' loading='lazy' /></div><div class="aaTxt"><h4>Nuria Mesalles</h4>
			<p></p></div></div><!-- /btAboutAutorContent --></section><div class="btPrevNextNav">

		<a href="https://ekaenlinea.com/coyol-free-zone-ofrece-empleo-a-ingenieros-y-administradores/" class="btPrevNext btPrev">
							<div class="btPrevNextImage" style="background-image:url('https://ekaenlinea.com/wp-content/uploads/2022/02/Captura-de-Pantalla-2022-02-16-a-las-15.48.38-160x160.png');"></div>
			
			<div class="btPrevNextItem">
				<div class="btPrevNextDir">previous</div>
				<h5 class="btPrevNextTitle">Coyol Free Zone ofrece empleo a ingenieros y administradores</h5>
			</div>
		</a>
	 
		<a href="https://ekaenlinea.com/primera-mujer-latina-que-asume-presidencia-de-merck/" class="btPrevNext btNext">
							<div class="btPrevNextImage" style="background-image:url('https://ekaenlinea.com/wp-content/uploads/2022/02/Sarah-Aiosa_MSD-LatAm_feb2022-160x160.jpg');"></div>
						<div class="btPrevNextItem">
				<div class="btPrevNextDir">next</div>
				<h5 class="btPrevNextTitle">Primera mujer latina que asume presidencia de Merck</h5>
			</div>
		</a>
		
	</div><section class="btComments"><div class="btCommentsContent">
<div id="comments" class="btCommentsBox">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/se-debe-presentar-todavia-la-declaracion-informativa-d-151/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://ekaenlinea.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published. Required fields are marked *</p><div class="pcItem btComment"><label for="comment">Comment <span class="required">*</span></label><p><textarea id="comment" name="comment" cols="30" rows="8" aria-required="true"></textarea></p></div><div class="pcItem"><label for="author">Name *</label>
				<p><input id="author" name="author" type="text" value=""  aria-required='true' /></p></div>
<div class="pcItem"><label for="email">Email *</label>
				<p><input id="email" name="email" type="text" value=""  aria-required='true' /></p></div>
<div class="pcItem"><label for="url">Website</label><p><input id="url" name="url" type="text" value="" /></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><div class="pcItem"><p><button type="submit" value="Post Comment" id="btSubmit" class="btCommentSubmit" name="submit" data-ico-fa="&#xf1d8;"><span class="btnInnerText">Post Comment</span></button></p></div> <input type='hidden' name='comment_post_ID' value='18942' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6f99bc54d8" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="61"/><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments --></div><!-- /bt_bb_column_content --></section><!-- btComments --></div><!-- /btArticleContentInner --></div><!-- /btArticleContent --></div><!-- /btPostContentHolder --></div><!-- port --></article>	

		</div><!-- /boldthemes_content -->
 
	</div><!-- /contentHolder -->
</div><!-- /contentWrap -->


<div class="btSiteFooter">

<section class="bt_bb_section bt_bb_layout_boxed_1200 btRelatedPosts ">
	<div class="bt_bb_port">
		<div class="bt_bb_cell">
			<div class="btRelatedPostsContent">
			<div class="bt_bb_category_title bt_bb_orientation_normal bt_bb_display_style_normal">
				<div class="btCategoryTitleTxt"><h3>Related Posts</h3></div>
			</div>
			<div class="bt_bb_separator bt_bb_bottom_spacing_small bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_15 btImageHoverZoom btPostFormatShowMedia btTitleMedium btImagePositionBackground btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_1 btColumns_3 btShowCategoriesNo btHasBottomContent" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat 3 bt_image_format--boldthemes_large_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='    https://ekaenlinea.com/cooperativa-ofrece-condiciones-especiales-para-creditos-de-vivienda/ ' data-thumb="https://ekaenlinea.com/wp-content/uploads/2022/02/real-estate-agent-with-house-model-keys-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://ekaenlinea.com/cooperativa-ofrece-condiciones-especiales-para-creditos-de-vivienda/" title="Cooperativa ofrece condiciones especiales  para créditos de vivienda"><img src="https://ekaenlinea.com/wp-content/uploads/2022/02/real-estate-agent-with-house-model-keys-1200x800.jpg" title="Cooperativa ofrece condiciones especiales  para créditos de vivienda" alt="Cooperativa ofrece condiciones especiales  para créditos de vivienda" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
				<div class="btSinglePostContentInner">
		<header class="bt_bb_headline bt_bb_subheadline bt_bb_size_medium" data-bt-override-class="{}"><h4 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span><a href="https://ekaenlinea.com/cooperativa-ofrece-condiciones-especiales-para-creditos-de-vivienda/" target="_self" title="Cooperativa ofrece condiciones especiales  para créditos de vivienda">Cooperativa ofrece condiciones especiales  para créditos de vivienda</a></span></span></h4><div class="bt_bb_headline_subheadline"><span class="btArticleDate">1 semana ago</span>  </div></header>						<div class="btSinglePostBottomContent"><div class="btSinglePostBottomContentInner"><div class="btSinglePostBottomContentLeft"><span class="btArticleReadingTime">6<span> min</span></span> <span class="btArticleViewCount">329</span> </div><div class="btSinglePostBottomContentRight"><span class="btArticleAuthor"><a href="https://ekaenlinea.com/author/nuria/" class="btArticleAuthorURL">Nuria Mesalles</a></span> </div></div></div>		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat 2 bt_image_format--boldthemes_large_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='    https://ekaenlinea.com/cinco-acciones-para-modernizar-la-administracion-tributaria-en-costa-rica/ ' data-thumb="https://ekaenlinea.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-2.44.49-PM-160x160.jpeg">
	<div class="btPostImageHolder" >
		<a href="https://ekaenlinea.com/cinco-acciones-para-modernizar-la-administracion-tributaria-en-costa-rica/" title="Cinco acciones para modernizar la administración tributaria en Costa Rica"><img src="https://ekaenlinea.com/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-10-at-2.44.49-PM-1200x800.jpeg" title="Cinco acciones para modernizar la administración tributaria en Costa Rica" alt="Cinco acciones para modernizar la administración tributaria en Costa Rica" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
				<div class="btSinglePostContentInner">
		<header class="bt_bb_headline bt_bb_subheadline bt_bb_size_medium" data-bt-override-class="{}"><h4 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span><a href="https://ekaenlinea.com/cinco-acciones-para-modernizar-la-administracion-tributaria-en-costa-rica/" target="_self" title="Cinco acciones para modernizar la administración tributaria en Costa Rica">Cinco acciones para modernizar la administración tributaria en Costa Rica</a></span></span></h4><div class="bt_bb_headline_subheadline"><span class="btArticleDate">1 semana ago</span>  </div></header>						<div class="btSinglePostBottomContent"><div class="btSinglePostBottomContentInner"><div class="btSinglePostBottomContentLeft"><span class="btArticleReadingTime">15<span> min</span></span> <span class="btArticleViewCount">275</span> </div><div class="btSinglePostBottomContentRight"><span class="btArticleAuthor"><a href="https://ekaenlinea.com/author/nuria/" class="btArticleAuthorURL">Nuria Mesalles</a></span> </div></div></div>		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat 1 bt_image_format--boldthemes_large_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='    https://ekaenlinea.com/goodmed-llega-a-costa-rica-con-tres-clinicas-y-dos-farmacias/ ' data-thumb="https://ekaenlinea.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-07-at-7.22.00-PM-1-160x160.png">
	<div class="btPostImageHolder" >
		<a href="https://ekaenlinea.com/goodmed-llega-a-costa-rica-con-tres-clinicas-y-dos-farmacias/" title="GoodMed llega a Costa Rica con tres clínicas y dos farmacias"><img src="https://ekaenlinea.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-07-at-7.22.00-PM-1-1200x800.png" title="GoodMed llega a Costa Rica con tres clínicas y dos farmacias" alt="GoodMed llega a Costa Rica con tres clínicas y dos farmacias" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
				<div class="btSinglePostContentInner">
		<header class="bt_bb_headline bt_bb_subheadline bt_bb_size_medium" data-bt-override-class="{}"><h4 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span><a href="https://ekaenlinea.com/goodmed-llega-a-costa-rica-con-tres-clinicas-y-dos-farmacias/" target="_self" title="GoodMed llega a Costa Rica con tres clínicas y dos farmacias">GoodMed llega a Costa Rica con tres clínicas y dos farmacias</a></span></span></h4><div class="bt_bb_headline_subheadline"><span class="btArticleDate">2 semanas ago</span>  </div></header>						<div class="btSinglePostBottomContent"><div class="btSinglePostBottomContentInner"><div class="btSinglePostBottomContentLeft"><span class="btArticleReadingTime">5<span> min</span></span> <span class="btArticleViewCount">342</span> </div><div class="btSinglePostBottomContentRight"><span class="btArticleAuthor"><a href="https://ekaenlinea.com/author/nuria/" class="btArticleAuthorURL">Nuria Mesalles</a></span> </div></div></div>		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			</div>
		</div>
	</div>
</section><footer class="btDarkSkin">
	
		<section class="btSiteFooterWidgets gutter">
			<div class="port">
				<div class="bt_bb_row" id="boldSiteFooterWidgetsRow"><div class="btIconWidget "><div class="btIconWidgetIcon"><span  data-ico-business="&#xf108;" class="bt_bb_icon_holder"></span></div></div>	
				</div>
			</div>
		</section>
		<section class="gutter btSiteFooterCopyMenu">
		<div class="port">
			<div class="">
								<div class="btFooterCopy">
					<div class="bt_bb_column_content">
						<p class="copyLine">EKA Consultores, 2021 © All Rights Reserved</p>					</div>
				</div><!-- /copy -->
								<div class="btFooterMenu">
					<div class="bt_bb_column_content">
											</div>
				</div>
			</div><!-- /boldRow -->
		</div><!-- /port -->
	</section>
</footer>
</div><!-- /btSiteFooter -->

</div><!-- /pageWrap -->

			<script>
			var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			//var boldthemes_dropdown = document.getElementById("cat");
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "https://ekaenlinea.com/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}
			</script>
		<script type='text/javascript' src='https://ekaenlinea.com/wp-includes/js/comment-reply.min.js?ver=5.7.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ekaenlinea.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ekaenlinea.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ekaenlinea.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ekaenlinea.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ekaenlinea.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ekaenlinea.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://ekaenlinea.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ekaenlinea.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/themes/newstar/framework/js/fancySelect.js?ver=5.7.5' id='fancySelect-js'></script>
<script type='text/javascript' id='newstar-header-js-before'>
window.BoldThemesURI = "https://ekaenlinea.com/wp-content/themes/newstar"; window.BoldThemesAJAXURL = "https://ekaenlinea.com/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';
</script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/themes/newstar/framework/js/header.misc.js?ver=5.7.5' id='newstar-header-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/themes/newstar/framework/js/misc.js?ver=5.7.5' id='newstar-misc-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/themes/newstar/js-custom/misc.js?ver=5.7.5' id='newstar-custom-misc-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.4' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script>

</body>
</html>