<!DOCTYPE html>
<html class="no-js" lang="es" data-bt-theme="Newstar 1.0.9">
<head>

<meta property="twitter:card" content="summary"><meta property="og:title" content="CNAA pide investigar anomalías del CNP" /><meta property="og:type" content="article" /><meta property="og:url" content="https://ekaenlinea.com/cnaa-pide-investigar-anomalias-del-cnp/" />		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-capable" content="yes"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>CNAA pide investigar anomalías del CNP - EKA</title>
	<link rel="canonical" href="https://ekaenlinea.com/cnaa-pide-investigar-anomalias-del-cnp/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CNAA pide investigar anomalías del CNP - EKA" />
	<meta property="og:description" content="CNAA hace un fuerte llamado al Gobierno para que  investigue a profundidad las supuestas anomalías  del CNP/PAI  Costa Rica. La Cámara Nacional de Agricultura y Agroindustria  (CNAA) hace un vehemente llamado al Gobierno y a la Contraloría General de la  República para que realicen una investigación y revisión exhaustiva sobre el  manejo y funcionamiento del Programa de Abastecimiento Institucional (PAI) del  Consejo Nacional de Producción (CNP), en especial por la intermediación y el  sobreprecio de..." />
	<meta property="og:url" content="https://ekaenlinea.com/cnaa-pide-investigar-anomalias-del-cnp/" />
	<meta property="og:site_name" content="EKA" />
	<meta property="article:publisher" content="https://www.facebook.com/RevistaEKA" />
	<meta property="article:published_time" content="2021-09-01T23:58:49+00:00" />
	<meta property="og:image" content="https://ekaenlinea.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-01-at-5.57.12-PM-e1630540703223.png" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="722" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Admin" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ekaenlinea.com/#website","url":"https://ekaenlinea.com/","name":"EKA","description":"La Revista Empresarial","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ekaenlinea.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://ekaenlinea.com/cnaa-pide-investigar-anomalias-del-cnp/#primaryimage","inLanguage":"es","url":"https://ekaenlinea.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-01-at-5.57.12-PM-e1630540703223.png","contentUrl":"https://ekaenlinea.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-01-at-5.57.12-PM-e1630540703223.png","width":1000,"height":722},{"@type":"WebPage","@id":"https://ekaenlinea.com/cnaa-pide-investigar-anomalias-del-cnp/#webpage","url":"https://ekaenlinea.com/cnaa-pide-investigar-anomalias-del-cnp/","name":"CNAA pide investigar anomal\u00edas del CNP - EKA","isPartOf":{"@id":"https://ekaenlinea.com/#website"},"primaryImageOfPage":{"@id":"https://ekaenlinea.com/cnaa-pide-investigar-anomalias-del-cnp/#primaryimage"},"datePublished":"2021-09-01T23:58:49+00:00","dateModified":"2021-09-01T23:58:49+00:00","author":{"@id":"https://ekaenlinea.com/#/schema/person/f34a7add49a5ece511e88bd7f8c99c07"},"breadcrumb":{"@id":"https://ekaenlinea.com/cnaa-pide-investigar-anomalias-del-cnp/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://ekaenlinea.com/cnaa-pide-investigar-anomalias-del-cnp/"]}]},{"@type":"BreadcrumbList","@id":"https://ekaenlinea.com/cnaa-pide-investigar-anomalias-del-cnp/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://ekaenlinea.com/"},{"@type":"ListItem","position":2,"name":"News","item":"https://ekaenlinea.com/news/"},{"@type":"ListItem","position":3,"name":"Noticias","item":"https://ekaenlinea.com/noticias/"},{"@type":"ListItem","position":4,"name":"Costa Rica","item":"https://ekaenlinea.com/noticias/costa-rica/"},{"@type":"ListItem","position":5,"name":"CNAA pide investigar anomal\u00edas del CNP"}]},{"@type":"Person","@id":"https://ekaenlinea.com/#/schema/person/f34a7add49a5ece511e88bd7f8c99c07","name":"Admin","image":{"@type":"ImageObject","@id":"https://ekaenlinea.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/174ac17a044787487eb8f953e187d225?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/174ac17a044787487eb8f953e187d225?s=96&d=mm&r=g","caption":"Admin"},"url":"https://ekaenlinea.com/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://ekaenlinea.com/cnaa-pide-investigar-anomalias-del-cnp/amp/" /><meta name="generator" content="AMP for WP 1.0.77.20"/><link rel='dns-prefetch' href='//ekaenlinea.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="EKA &raquo; Feed" href="https://ekaenlinea.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EKA &raquo; Feed de los comentarios" href="https://ekaenlinea.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EKA &raquo; Comentario CNAA pide investigar anomalías del CNP del feed" href="https://ekaenlinea.com/cnaa-pide-investigar-anomalias-del-cnp/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ekaenlinea.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ekaenlinea.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_content_elements-css'  href='https://ekaenlinea.com/wp-content/plugins/bold-page-builder/css/front_end/content_elements.crush.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_slick-css'  href='https://ekaenlinea.com/wp-content/plugins/bold-page-builder/slick/slick.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ekaenlinea.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ekaenlinea.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://ekaenlinea.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='newstar-css'  href='https://ekaenlinea.com/wp-content/themes/newstar/style.css?ver=5.7.2' type='text/css' media='screen' />
<style id='newstar-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newstar-print-css'  href='https://ekaenlinea.com/wp-content/themes/newstar/print.css?ver=5.7.2' type='text/css' media='print' />
<link rel='stylesheet' id='boldthemes-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CHeebo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CHeebo%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='boldthemes-framework-css'  href='https://ekaenlinea.com/wp-content/themes/newstar/framework/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://ekaenlinea.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://ekaenlinea.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/plugins/bold-page-builder/slick/slick.min.js?ver=3.2.1' id='bt_bb_slick-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/plugins/bold-page-builder/content_elements_misc/js/jquery.magnific-popup.min.js?ver=3.2.1' id='bt_bb_magnific-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/plugins/bold-page-builder/content_elements_misc/js/content_elements.js?ver=3.2.1' id='bt_bb-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/plugins/bold-page-builder/script_fe.js?ver=3.2.1' id='bt_bb_fe-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/themes/newstar/framework/js/modernizr.custom.js?ver=5.7.2' id='newstar-modernizr-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-775624-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["ekaenlinea.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-775624-1", {"anonymize_ip":true});
</script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/ekaenlinea.com\/wp-admin\/admin-ajax.php","security":"f44ec9f359","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/ekaenlinea.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/ekaenlinea.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://ekaenlinea.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ekaenlinea.com/wp-json/wp/v2/posts/18659" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ekaenlinea.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ekaenlinea.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://ekaenlinea.com/?p=18659' />
<link rel="alternate" type="application/json+oembed" href="https://ekaenlinea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fekaenlinea.com%2Fcnaa-pide-investigar-anomalias-del-cnp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ekaenlinea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fekaenlinea.com%2Fcnaa-pide-investigar-anomalias-del-cnp%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.40.0" /><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":18659,"post_name":"cnaa-pide-investigar-anomalias-del-cnp","post_title":"CNAA pide investigar anomal\u00edas del CNP","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6,"name":"Costa Rica","slug":"costa-rica","term_group":0,"term_taxonomy_id":6,"taxonomy":"category","description":"","parent":14,"count":2711,"filter":"raw","cat_ID":6,"category_count":2711,"category_description":"","cat_name":"Costa Rica","category_nicename":"costa-rica","category_parent":14},{"term_id":14,"name":"Noticias","slug":"noticias","term_group":0,"term_taxonomy_id":14,"taxonomy":"category","description":"","parent":0,"count":1943,"filter":"raw","cat_ID":14,"category_count":1943,"category_description":"","cat_name":"Noticias","category_nicename":"noticias","category_parent":0}]; _mmunch['postTags'] = [{"term_id":1403,"name":"CNAA pide investigar anomal\u00edas del CNP","slug":"cnaa-pide-investigar-anomalias-del-cnp","term_group":0,"term_taxonomy_id":1403,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Admin","ID":2};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="475362" async></script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://ekaenlinea.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '18659';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'CNAA+pide+investigar+anomal%C3%ADas+del+CNP';
	window._wp_rp_post_tags = ['cnaa+pide+investigar+anomal%C3%ADa', 'costa+rica', 'noticias', 'costa', 'del', 'en', 'nacion', 'la', 'al', 'lo', 'deja', 'rica', 'como', 'el', 'ant', 'cre', 'de', 'bien'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://ekaenlinea.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />

		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5271606453557305","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://ekaenlinea.com/wp-content/uploads/2018/08/cropped-EKA-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ekaenlinea.com/wp-content/uploads/2018/08/cropped-EKA-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ekaenlinea.com/wp-content/uploads/2018/08/cropped-EKA-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://ekaenlinea.com/wp-content/uploads/2018/08/cropped-EKA-Favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			h1, h2, h3, h4, h5, h6 {
    font-family: poppins !important;
}

p {
    font-family: poppins !important;
}

.slick-dots li .btSlickDotData {
    
    font-family: poppins !important;
  
}		</style>
			
</head>

<body class="post-template-default single single-post postid-18659 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle btHeadingWeightBold btDefaultPageHeadline1 btPostListColumnsStandard btPostEnlargeFirstLetter btMenuRightEnabled btStickyEnabled btHideHeadline btLightSkin btNoDashInSidebar noBodyPreloader btSquareButtons btTransparentDarkHeader btNoSidebar" >

<div class="btPageWrap" id="top">
	
    <div class="btVerticalHeaderTop">
				<div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
			
		<div class="btLogoArea">
			<div class="logo">
				<span>
					<a href="https://ekaenlinea.com/"><img class="btMainLogo" data-hw="1.7777777777778" src="https://ekaenlinea.com/wp-content/uploads/2018/08/Logo-Revista.png" alt="EKA"></a>				</span>
			</div><!-- /logo -->
		</div><!-- /btLogoArea -->
	</div>
	<div class="mainHeader btClear ">
			
	
		<div class="mainHeaderInner">

						<div class="btLogoArea menuHolder btClear">
				<div class="port">
											<div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
										<div class="logo">
						<span>
							<a href="https://ekaenlinea.com/"><img class="btMainLogo" data-hw="1.7777777777778" src="https://ekaenlinea.com/wp-content/uploads/2018/08/Logo-Revista.png" alt="EKA"></a>						</span>
					</div><!-- /logo -->
										<div class="menuPort">
															<div class="topBarInMenu">
						<div class="topBarInMenuCell">
							<a href="https://twitter.com/revistaeka" target="_blank" class="btIconWidget "><div class="btIconWidgetIcon"><span  data-ico-fontawesome="&#xf099;" class="bt_bb_icon_holder"></span></div></a><a href="https://www.facebook.com/revistaeka" target="_blank" class="btIconWidget "><div class="btIconWidgetIcon"><span  data-ico-fontawesome="&#xf09a;" class="bt_bb_icon_holder"></span></div></a><div class="btTopBox widget_search"><div class="btSearch"><div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf002;" class="bt_bb_icon_holder"></a></div>
		<div class="btSearchInner gutter" role="search">
			<div class="btSearchInnerContent port">
				<form action="https://ekaenlinea.com/" method="get"><input type="text" name="s" placeholder="Looking for..." class="untouched">
				<button type="submit" data-icon="&#xf105;"></button>
				</form>
				<div class="btSearchInnerClose"><div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf00d;" class="bt_bb_icon_holder"></a></div></div>
			</div>
		</div></div></div>						</div><!-- /topBarInMenu -->
					</div><!-- /topBarInMenuCell -->
													<nav>
							<ul id="menu-menu-principal" class="menu"><li id="menu-item-18345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18345"><a href="https://ekaenlinea.com/automoviles/">Automóviles</a></li>
<li id="menu-item-15383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15383"><a href="https://ekaenlinea.com/estilo-de-vida/">Estilo de Vida</a>
<ul class="sub-menu">
	<li id="menu-item-15385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15385"><a href="https://ekaenlinea.com/estilo-de-vida/salud/">Salud</a></li>
	<li id="menu-item-15384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15384"><a href="https://ekaenlinea.com/estilo-de-vida/medio-ambiente/">Medio Ambiente</a></li>
</ul>
</li>
<li id="menu-item-14114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14114"><a href="https://ekaenlinea.com/educacion/">Educación</a></li>
<li id="menu-item-15387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15387"><a href="https://ekaenlinea.com/negocios/">Negocios</a>
<ul class="sub-menu">
	<li id="menu-item-15650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15650"><a href="https://ekaenlinea.com/noticias/noticias-iberoamericanas/">Notas Globales</a></li>
	<li id="menu-item-15388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15388"><a href="https://ekaenlinea.com/economia/">Economía</a></li>
	<li id="menu-item-15512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15512"><a href="https://ekaenlinea.com/mujeres/">Mujeres y Negocios</a></li>
	<li id="menu-item-15231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15231"><a href="https://ekaenlinea.com/blogs/mercadeo-digital/">Mercadeo Digital</a></li>
	<li id="menu-item-15665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15665"><a href="https://ekaenlinea.com/seminarios/">Seminarios</a></li>
</ul>
</li>
<li id="menu-item-15513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15513"><a href="https://ekaenlinea.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-13804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13804"><a href="https://b2beka.com">Rankings de EKA</a></li>
<li id="menu-item-15173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15173"><a href="https://ekaenlinea.com/contacto/">Contacto</a></li>
<li id="menu-item-15670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15670"><a href="https://ekaenlinea.com/anunciese-aqui/">Anúnciese aquí</a></li>
<li id="menu-item-16032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16032"><a href="https://wp.me/p4fsRa-4az">Las 500 de EKA</a></li>
</ul>						</nav>
					</div><!-- .menuPort -->
				</div><!-- /port -->
			</div><!-- /menuHolder / btBelowLogoArea -->
		</div><!-- / inner header for scrolling -->
    </div><!-- /.mainHeader -->
	<div class="btContentWrap btClear">
						<div class="btContentHolder">
			
			<div class="btContent">
			<article class="btPostSingleItemStandard gutter btContententCenter post-18659 post type-post status-publish format-standard has-post-thumbnail hentry category-costa-rica category-noticias tag-cnaa-pide-investigar-anomalias-del-cnp"><div class="port"><div class="btPostContentHolder"><div class="btArticleHeadline"><header class="bt_bb_headline bt_bb_size_extralarge bt_bb_superheadline" data-bt-override-class="{}"><h1 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://ekaenlinea.com/noticias/costa-rica/" class="btArticleCategory costa-rica">Costa Rica</a><a href="https://ekaenlinea.com/noticias/" class="btArticleCategory noticias">Noticias</a></span></span><span class="bt_bb_headline_content"><span>CNAA pide investigar anomalías del CNP</span></span></h1></header><div class="btExcerpt">CNAA hace un fuerte llamado al Gobierno para que  investigue a profundidad las supuestas anomalías  del CNP/PAI  Costa Rica. La Cámara Nacional de Agricultura y Agroindustria  (CNAA) hace un vehemente llamado al Gobierno y a la Contraloría General de la  República para que realicen una investigación y revisión exhaustiva sobre el  manejo y funcionamiento del Programa de Abastecimiento Institucional (PAI) del  Consejo Nacional de Producción (CNP), en especial por la intermediación y el  sobreprecio de...</div><div class="btShareMetaRow"><div class="btMetaColumn"><span class="btArticleAuthor btNoSocialLink"><span class="btArticleAuthorAvatar"><img alt='' src='https://secure.gravatar.com/avatar/174ac17a044787487eb8f953e187d225?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/174ac17a044787487eb8f953e187d225?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></span><span class="btArticleAuthorLinks"><a href="https://ekaenlinea.com/author/admin/" class="btArticleAuthorURL"> Admin</a></span></span><span class="btArticleDate">2 días ago</span><span class="btArticleViewCount">64</span><span class="btArticleReadingTime">6<span> min</span></span></div><!-- /btMetaColumn --><div class="btShareColumn"><div class="bt_bb_icon btIcoFacebook bt_bb_style_outline bt_bb_size_xsmall bt_bb_shape_circle" data-bt-override-class="{}"><a href="https://www.facebook.com/sharer/sharer.php?u=https://ekaenlinea.com/cnaa-pide-investigar-anomalias-del-cnp/" target="_self"  title="Share on Facebook"  data-ico-fa="&#xf09a;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoTwitter bt_bb_style_outline bt_bb_size_xsmall bt_bb_shape_circle" data-bt-override-class="{}"><a href="https://twitter.com/home?status=https://ekaenlinea.com/cnaa-pide-investigar-anomalias-del-cnp/" target="_self"  title="Share on Twitter"  data-ico-fa="&#xf099;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoLinkedin bt_bb_style_outline bt_bb_size_xsmall bt_bb_shape_circle" data-bt-override-class="{}"><a href="https://www.linkedin.com/shareArticle?url=https://ekaenlinea.com/cnaa-pide-investigar-anomalias-del-cnp/" target="_self"  title="Share on Linkedin"  data-ico-fa="&#xf0e1;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoGooglePlus bt_bb_style_outline bt_bb_size_xsmall bt_bb_shape_circle" data-bt-override-class="{}"><a href="https://plus.google.com/share?url=https://ekaenlinea.com/cnaa-pide-investigar-anomalias-del-cnp/" target="_self"  title="Share on Google Plus"  data-ico-fa="&#xf0d5;" class="bt_bb_icon_holder"></a></div></div><!-- /btShareColumn --></div></div><!-- /btArticleHeadline --><div class="btArticleMedia"><div class="btMediaBox"><img src="https://ekaenlinea.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-01-at-5.57.12-PM-1280x924.png" alt="https://ekaenlinea.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-01-at-5.57.12-PM-1280x924.png"/></div></div><!-- /btArticleMedia --><div class="btArticleContent "><div class="btArticleContentInner"><div class="btArticleContentInnerInner"><div class="bt_bb_wrapper"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><b>CNAA hace un fuerte llamado al Gobierno para que  investigue a profundidad las supuestas anomalías  del CNP/PAI </b></p>
<p><span style="font-weight: 400;">Costa Rica. La Cámara Nacional de Agricultura y Agroindustria  (CNAA) hace un vehemente llamado al Gobierno y a la Contraloría General de la  República para que realicen una investigación y revisión exhaustiva sobre el  manejo y funcionamiento del Programa de Abastecimiento Institucional (PAI) del  Consejo Nacional de Producción (CNP), en especial por la intermediación y el  sobreprecio de los productos agropecuarios. </span></p>
<p><span style="font-weight: 400;">La CNAA considera que el objetivo del PAI de comprar a los pequeños y medianos  productores para abastecer a las instituciones públicas no se está cumpliendo a  su cabalidad, esto debido a varios factores tales como los exagerados márgenes de  comercialización que se deja el CNP, el pago de sobreprecios elevadísimos de ciertos  productos y la supuesta compra de bienes agropecuarios importados, lo cual a toda  costa no beneficia a los agricultores. </span></p>
<p><span style="font-weight: 400;">Además, la Cámara Nacional de Agricultura y Agroindustria considera que el  objetivo y la finalidad con que se creó el CNP cambió, y ya no se justifica, por lo  que es necesario analizar la función de esta institución ante las nuevas condiciones  del mercado. </span></p>
<p><span style="font-weight: 400;">“Los pequeños y medianos productores no están recibiendo el margen de ganancia  que deberían de recibir. Las autoridades del CNP defienden el pago de un  sobreprecio argumentando que benefician a los productores nacionales, pero no es  así, dado que no todos los agricultores que son proveedores del PAI logran dicho  beneficio. Tampoco se puede justificar que es un precio justo a costa de los bolsillos  de todos los costarricenses”, explicó Francisco Muñoz, presidente de la CNAA.  </span></p>
<p><span style="font-weight: 400;">Muñoz dijo que en la CNAA “consideramos que los jerarcas tanto del CNP y del  MAG en lugar de defender el modelo actual del PAI, deberían de ayudar a los  pequeños y medianos productores a organizarse para que puedan comercializar  sus productos en canales más efectivos y amplios” </span></p>
<p><span style="font-weight: 400;">La Cámara Nacional de Agricultura considera que el productor necesita tener las  herramientas para ser eficiente y producir competitivamente, a un precio adecuado  a su esfuerzo y a su producto. Pero no es de recibo que se utilice el tema de pago  de un sobreprecio al productor como una excusa para justificar una intermediación  desproporcionada por parte del CNP. </span></p>
<p><span style="font-weight: 400;">Finalmente, los representantes de la CNAA le solicitan al Ministro de Agricultura  moderar sus palabras, dado que consideran que se está provocando una  polarización innecesaria en el Sector. Asimismo, le piden que haga una rigurosa </span></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p><span style="font-weight: 400;">1 </span></p>
<p><b>________________________________________________________________________________________ Para más información contacte a Evelyn Arce </b></p>
<p><b>al 6050-4152 </b></p>
<p><span style="font-weight: 400;">  </span></p>
<p><span style="font-weight: 400;">evaluación de cómo está funcionando el PAI y tome las medidas necesarias para  resolver, de una vez y para siempre, este tema que genera distorsiones en el  mercado y no cumple con el objetivo para cual fue creado. </span></p>
<p><span style="font-weight: 400;">«Nos causó enorme sorpresa leer los fuertes insultos empleados por el señor  Ministro en su perfil de Facebook para descalificar a quienes no piensan como él.  Lo conocemos y entendemos que defienda con vehemencia su pensamiento, pero  acudir a la ofensa no es la forma correcta ni idónea de hacerlo y menos lo es para  el rector del MAG», señaló Rigoberto Vega Arias, Primer Vicepresidente de la  Cámara Nacional de Agricultura y Agroindustria.</span></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-9742" data-post-type="none" ><a href="https://ekaenlinea.com/lo-que-necesita-saber-para-crear-un-modelo-de-competencias-exitoso/" class="wp_rp_thumbnail"><img src="https://ekaenlinea.com/wp-content/uploads/2015/05/Captura-de-pantalla-2015-05-07-13.40.46-150x150.png" alt="Lo que necesita saber para crear un modelo de competencias exitoso" width="150" height="150" /></a><a href="https://ekaenlinea.com/lo-que-necesita-saber-para-crear-un-modelo-de-competencias-exitoso/" class="wp_rp_title">Lo que necesita saber para crear un modelo de competencias exitoso</a></li><li data-position="1" data-poid="in-16952" data-post-type="none" ><a href="https://ekaenlinea.com/90-de-las-decisiones-financieras-son-emocionales-y-solo-un-10-son-racionales/" class="wp_rp_thumbnail"><img width="150" height="150" src="https://ekaenlinea.com/wp-content/uploads/2019/09/compra-compulsiva-1-160x160.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" loading="lazy" srcset="https://ekaenlinea.com/wp-content/uploads/2019/09/compra-compulsiva-1-160x160.jpg 160w, https://ekaenlinea.com/wp-content/uploads/2019/09/compra-compulsiva-1-320x320.jpg 320w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://ekaenlinea.com/90-de-las-decisiones-financieras-son-emocionales-y-solo-un-10-son-racionales/" class="wp_rp_title">90% de las decisiones financieras son emocionales y solo un 10% son racionales</a></li><li data-position="2" data-poid="in-1654" data-post-type="none" ><a href="https://ekaenlinea.com/dolar-trepa-vs-yen-cae-vs-euro-tras-dato-empleo-eeuu/" class="wp_rp_title">Dólar trepa vs yen, cae vs euro tras dato empleo EEUU</a></li><li data-position="3" data-poid="in-7439" data-post-type="none" ><a href="https://ekaenlinea.com/ya-esta-abierta-la-inscripcion-para-el-barcampcr/" class="wp_rp_thumbnail"><img src="https://ekaenlinea.com/wp-content/uploads/2014/04/innovacion-concurso1-150x150.jpg" alt="Ya está abierta la inscripción para el BarCampCR " width="150" height="150" /></a><a href="https://ekaenlinea.com/ya-esta-abierta-la-inscripcion-para-el-barcampcr/" class="wp_rp_title">Ya está abierta la inscripción para el BarCampCR </a></li></ul></div></div>
<div class="post-views post-18659 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views:</span>
				<span class="post-views-count">64</span>
			</div></div></div><!-- /btArticleContentInnerInner --><div class="btTagsRow"><div class="btTags"><ul><li><a href="https://ekaenlinea.com/tag/cnaa-pide-investigar-anomalias-del-cnp/">CNAA pide investigar anomalías del CNP</a></li></ul></div></div><!-- /btTagsRow --><section class="btAboutAuthor"><div class="btAboutAutorContent"><div class="aaAvatar"><img alt='' src='https://secure.gravatar.com/avatar/174ac17a044787487eb8f953e187d225?s=280&#038;d=mm&#038;r=g' class='avatar avatar-280 photo' height='140' width='140' loading='lazy' /></div><div class="aaTxt"><h4>Admin</h4>
			<p></p></div></div><!-- /btAboutAutorContent --></section><div class="btPrevNextNav">

		<a href="https://ekaenlinea.com/nuevos-proyectos-de-concasa-en-grecia-y-ciudad-colon/" class="btPrevNext btPrev">
							<div class="btPrevNextImage" style="background-image:url('https://ekaenlinea.com/wp-content/uploads/2021/08/DSC01333-160x160.jpg');"></div>
			
			<div class="btPrevNextItem">
				<div class="btPrevNextDir">previous</div>
				<h5 class="btPrevNextTitle">Nuevos proyectos de Concasa en Grecia y Ciudad Colón</h5>
			</div>
		</a>
	 
		<a href="https://ekaenlinea.com/31-pymes-agricolas-recibiran-fondos-no-reembolsables/" class="btPrevNext btNext">
							<div class="btPrevNextImage" style="background-image:url('https://ekaenlinea.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-03-at-5.12.22-PM-160x160.png');"></div>
						<div class="btPrevNextItem">
				<div class="btPrevNextDir">next</div>
				<h5 class="btPrevNextTitle">31 pymes agrícolas recibirán fondos no reembolsables</h5>
			</div>
		</a>
		
	</div><section class="btComments"><div class="btCommentsContent">
<div id="comments" class="btCommentsBox">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cnaa-pide-investigar-anomalias-del-cnp/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://ekaenlinea.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published. Required fields are marked *</p><div class="pcItem btComment"><label for="comment">Comment <span class="required">*</span></label><p><textarea id="comment" name="comment" cols="30" rows="8" aria-required="true"></textarea></p></div><div class="pcItem"><label for="author">Name *</label>
				<p><input id="author" name="author" type="text" value=""  aria-required='true' /></p></div>
<div class="pcItem"><label for="email">Email *</label>
				<p><input id="email" name="email" type="text" value=""  aria-required='true' /></p></div>
<div class="pcItem"><label for="url">Website</label><p><input id="url" name="url" type="text" value="" /></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><div class="pcItem"><p><button type="submit" value="Post Comment" id="btSubmit" class="btCommentSubmit" name="submit" data-ico-fa="&#xf1d8;"><span class="btnInnerText">Post Comment</span></button></p></div> <input type='hidden' name='comment_post_ID' value='18659' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2fb2558c2c" /></p><input type="hidden" id="ak_js" name="ak_js" value="132"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div><!-- #comments --></div><!-- /bt_bb_column_content --></section><!-- btComments --></div><!-- /btArticleContentInner --></div><!-- /btArticleContent --></div><!-- /btPostContentHolder --></div><!-- port --></article>	

		</div><!-- /boldthemes_content -->
 
	</div><!-- /contentHolder -->
</div><!-- /contentWrap -->


<div class="btSiteFooter">

<section class="bt_bb_section bt_bb_layout_boxed_1200 btRelatedPosts ">
	<div class="bt_bb_port">
		<div class="bt_bb_cell">
			<div class="btRelatedPostsContent">
			<div class="bt_bb_category_title bt_bb_orientation_normal bt_bb_display_style_normal">
				<div class="btCategoryTitleTxt"><h3>Related Posts</h3></div>
			</div>
			<div class="bt_bb_separator bt_bb_bottom_spacing_small bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_15 btImageHoverZoom btPostFormatShowMedia btTitleMedium btImagePositionBackground btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_1 btColumns_3 btShowCategoriesNo btHasBottomContent" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat 3 bt_image_format--boldthemes_large_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='    https://ekaenlinea.com/5-aspectos-para-escoger-seguro-para-su-vehiculo/ ' data-thumb="https://ekaenlinea.com/wp-content/uploads/2021/09/Seguros-Scotiabank-01-160x160.png">
	<div class="btPostImageHolder" >
		<a href="https://ekaenlinea.com/5-aspectos-para-escoger-seguro-para-su-vehiculo/" title="5 aspectos para escoger seguro para su vehículo"><img src="https://ekaenlinea.com/wp-content/uploads/2021/09/Seguros-Scotiabank-01.png" title="5 aspectos para escoger seguro para su vehículo" alt="5 aspectos para escoger seguro para su vehículo" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
				<div class="btSinglePostContentInner">
		<header class="bt_bb_headline bt_bb_size_medium bt_bb_subheadline" data-bt-override-class="{}"><h4 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span><a href="https://ekaenlinea.com/5-aspectos-para-escoger-seguro-para-su-vehiculo/" target="_self" title="5 aspectos para escoger seguro para su vehículo">5 aspectos para escoger seguro para su vehículo</a></span></span></h4><div class="bt_bb_headline_subheadline"><span class="btArticleDate">2 horas ago</span>  </div></header>						<div class="btSinglePostBottomContent"><div class="btSinglePostBottomContentInner"><div class="btSinglePostBottomContentLeft"><span class="btArticleReadingTime">11<span> min</span></span> <span class="btArticleViewCount">15</span> </div><div class="btSinglePostBottomContentRight"><span class="btArticleAuthor"><a href="https://ekaenlinea.com/author/admin/" class="btArticleAuthorURL">Admin</a></span> </div></div></div>		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat 2 bt_image_format--boldthemes_large_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='    https://ekaenlinea.com/31-pymes-agricolas-recibiran-fondos-no-reembolsables/ ' data-thumb="https://ekaenlinea.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-03-at-5.12.22-PM-160x160.png">
	<div class="btPostImageHolder" >
		<a href="https://ekaenlinea.com/31-pymes-agricolas-recibiran-fondos-no-reembolsables/" title="31 pymes agrícolas recibirán fondos no reembolsables"><img src="https://ekaenlinea.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-03-at-5.12.22-PM-e1630710857817.png" title="31 pymes agrícolas recibirán fondos no reembolsables" alt="31 pymes agrícolas recibirán fondos no reembolsables" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
				<div class="btSinglePostContentInner">
		<header class="bt_bb_headline bt_bb_size_medium bt_bb_subheadline" data-bt-override-class="{}"><h4 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span><a href="https://ekaenlinea.com/31-pymes-agricolas-recibiran-fondos-no-reembolsables/" target="_self" title="31 pymes agrícolas recibirán fondos no reembolsables">31 pymes agrícolas recibirán fondos no reembolsables</a></span></span></h4><div class="bt_bb_headline_subheadline"><span class="btArticleDate">2 horas ago</span>  </div></header>						<div class="btSinglePostBottomContent"><div class="btSinglePostBottomContentInner"><div class="btSinglePostBottomContentLeft"><span class="btArticleReadingTime">8<span> min</span></span> <span class="btArticleViewCount">16</span> </div><div class="btSinglePostBottomContentRight"><span class="btArticleAuthor"><a href="https://ekaenlinea.com/author/admin/" class="btArticleAuthorURL">Admin</a></span> </div></div></div>		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat 1 bt_image_format--boldthemes_large_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='    https://ekaenlinea.com/nuevos-proyectos-de-concasa-en-grecia-y-ciudad-colon/ ' data-thumb="https://ekaenlinea.com/wp-content/uploads/2021/08/DSC01333-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://ekaenlinea.com/nuevos-proyectos-de-concasa-en-grecia-y-ciudad-colon/" title="Nuevos proyectos de Concasa en Grecia y Ciudad Colón"><img src="https://ekaenlinea.com/wp-content/uploads/2021/08/DSC01333-1200x800.jpg" title="Nuevos proyectos de Concasa en Grecia y Ciudad Colón" alt="Nuevos proyectos de Concasa en Grecia y Ciudad Colón" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
				<div class="btSinglePostContentInner">
		<header class="bt_bb_headline bt_bb_size_medium bt_bb_subheadline" data-bt-override-class="{}"><h4 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span><a href="https://ekaenlinea.com/nuevos-proyectos-de-concasa-en-grecia-y-ciudad-colon/" target="_self" title="Nuevos proyectos de Concasa en Grecia y Ciudad Colón">Nuevos proyectos de Concasa en Grecia y Ciudad Colón</a></span></span></h4><div class="bt_bb_headline_subheadline"><span class="btArticleDate">4 días ago</span>  </div></header>						<div class="btSinglePostBottomContent"><div class="btSinglePostBottomContentInner"><div class="btSinglePostBottomContentLeft"><span class="btArticleReadingTime">9<span> min</span></span> <span class="btArticleViewCount">103</span> </div><div class="btSinglePostBottomContentRight"><span class="btArticleAuthor"><a href="https://ekaenlinea.com/author/admin/" class="btArticleAuthorURL">Admin</a></span> </div></div></div>		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			</div>
		</div>
	</div>
</section><footer class="btDarkSkin">
	
		<section class="btSiteFooterWidgets gutter">
			<div class="port">
				<div class="bt_bb_row" id="boldSiteFooterWidgetsRow"><div class="btIconWidget "><div class="btIconWidgetIcon"><span  data-ico-business="&#xf108;" class="bt_bb_icon_holder"></span></div></div>	
				</div>
			</div>
		</section>
		<section class="gutter btSiteFooterCopyMenu">
		<div class="port">
			<div class="">
								<div class="btFooterCopy">
					<div class="bt_bb_column_content">
						<p class="copyLine">EKA Consultores, 2021 © All Rights Reserved</p>					</div>
				</div><!-- /copy -->
								<div class="btFooterMenu">
					<div class="bt_bb_column_content">
											</div>
				</div>
			</div><!-- /boldRow -->
		</div><!-- /port -->
	</section>
</footer>
</div><!-- /btSiteFooter -->

</div><!-- /pageWrap -->

			<script>
			var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			//var boldthemes_dropdown = document.getElementById("cat");
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "https://ekaenlinea.com/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}
			</script>
		<script type='text/javascript' src='https://ekaenlinea.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ekaenlinea.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ekaenlinea.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ekaenlinea.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ekaenlinea.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ekaenlinea.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ekaenlinea.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://ekaenlinea.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ekaenlinea.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/themes/newstar/framework/js/fancySelect.js?ver=5.7.2' id='fancySelect-js'></script>
<script type='text/javascript' id='newstar-header-js-before'>
window.BoldThemesURI = "https://ekaenlinea.com/wp-content/themes/newstar"; window.BoldThemesAJAXURL = "https://ekaenlinea.com/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';
</script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/themes/newstar/framework/js/header.misc.js?ver=5.7.2' id='newstar-header-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/themes/newstar/framework/js/misc.js?ver=5.7.2' id='newstar-misc-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/themes/newstar/js-custom/misc.js?ver=5.7.2' id='newstar-custom-misc-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://ekaenlinea.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://ekaenlinea.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>

</body>
</html>